
<!DOCTYPE html>
<html xml:lang="el" lang="el" dir="ltr">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="content-type" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link href="/styles/site?v=tPK1Q_Ib5Yi7XNP1GWtdIvjKw76UH1tWzjetacBptms1" rel="stylesheet" />
<style type="text/css">
			.hide {
				display: none;
			}

			.soft-hide {
				display: none;
			}

			.show {
				display: block;
			}

			/* greek */
			@font-face {
			  font-family: 'Open Sans';
			  font-style: normal;
			  font-weight: 400;
			  src: local('Open Sans'), local('OpenSans'), url(https://fonts.gstatic.com/s/opensans/v13/xozscpT2726on7jbcb_pAhJtnKITppOI_IvcXXDNrsc.woff2) format('woff2');
			  unicode-range: U+0370-03FF;
			}
			/* latin */
			@font-face {
			  font-family: 'Open Sans';
			  font-style: normal;
			  font-weight: 400;
			  src: local('Open Sans'), local('OpenSans'), url(https://fonts.gstatic.com/s/opensans/v13/cJZKeOuBrn4kERxqtaUH3VtXRa8TVwTICgirnJhmVJw.woff2) format('woff2');
			  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
			}
			/* greek */
			@font-face {
			  font-family: 'Open Sans';
			  font-style: normal;
			  font-weight: 600;
			  src: local('Open Sans Semibold'), local('OpenSans-Semibold'), url(https://fonts.gstatic.com/s/opensans/v13/MTP_ySUJH_bn48VBG8sNSqaRobkAwv3vxw3jMhVENGA.woff2) format('woff2');
			  unicode-range: U+0370-03FF;
			}
			/* latin */
			@font-face {
			  font-family: 'Open Sans';
			  font-style: normal;
			  font-weight: 600;
			  src: local('Open Sans Semibold'), local('OpenSans-Semibold'), url(https://fonts.gstatic.com/s/opensans/v13/MTP_ySUJH_bn48VBG8sNSugdm0LZdjqr5-oayXSOefg.woff2) format('woff2');
			  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
			}
			/* greek */
			@font-face {
			  font-family: 'Open Sans';
			  font-style: normal;
			  font-weight: 700;
			  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v13/k3k702ZOKiLJc3WVjuplzKaRobkAwv3vxw3jMhVENGA.woff2) format('woff2');
			  unicode-range: U+0370-03FF;
			}
			/* latin */
			@font-face {
			  font-family: 'Open Sans';
			  font-style: normal;
			  font-weight: 700;
			  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v13/k3k702ZOKiLJc3WVjuplzOgdm0LZdjqr5-oayXSOefg.woff2) format('woff2');
			  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215, U+E0FF, U+EFFD, U+F000;
			}
		</style>
<link href="/styles/article?v=cSDaGg3Rh_Ypzf9gP2UwcsbH0_z-att7FrcF2VSGx_Q1" rel="stylesheet" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="index" href="https://www.ntynomai.gr/" title="Ntynomai.gr" />
<meta property="fb:admins" content="704700887" />
<meta property="fb:app_id" content="166712700007761" />
<meta property="fb:pages" content="179935395350376" />
<meta property="og:site_name" content="Ntynomai.gr" />
<link rel="alternate" type="application/rss+xml" title="Ntynomai.gr RSS Feed" href="https://www.ntynomai.gr/feed/" />
<link rel="dns-prefetch" href="//live.ntynomai.gr" />
<link rel="dns-prefetch" href="//pp1.d36fbgxjsqnt12.cloudfront.net" />
<link rel="dns-prefetch" href="//pp2.d36fbgxjsqnt12.cloudfront.net" />
<link rel="dns-prefetch" href="//pp3.d36fbgxjsqnt12.cloudfront.net" />
<link rel="dns-prefetch" href="//resizer1.affiliatecoach.net" /><link rel="dns-prefetch" href="//resizer2.affiliatecoach.net" /><link rel="dns-prefetch" href="//resizer3.affiliatecoach.net" />
<meta name="audience" content="2" />
<meta name="post" content="3033" />
<link rel="canonical" href="https://www.ntynomai.gr/2017/12/back-to-basics/" />
<meta name="description" content="Αυτό που όλοι θέλουμε και επιδιώκουμε για την καθημερινότητα μας είναι να χαρίσουμε στον εαυτό μας τα βασικά κομμάτια που θα προσδώσουν όμως στυλ σε κάθε μας εμφάνιση. Τα βασικά κομμάτια για κάθε άντρα αποτελούν τον απαραίτητο εξοπλισμό του, ώστε η καθημερινότητα του να είναι εύκολη, να μπορεί εξίσου εύκολα να συνδυάσει διαφορετικά κομμάτια μεταξύ τους και..." />
<meta property="og:title" content="Back to basics!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ntynomai.gr/2017/12/back-to-basics/" />
<meta property="og:description" content="Αυτό που όλοι θέλουμε και επιδιώκουμε για την καθημερινότητα μας είναι να χαρίσουμε στον εαυτό μας τα βασικά κομμάτια που θα προσδώσουν όμως στυλ σε κάθε μας εμφάνιση. Τα βασικά κομμάτια για κάθε άντρα αποτελούν τον απαραίτητο εξοπλισμό του, ώστε η καθημερινότητα του να είναι εύκολη, να μπορεί εξίσου εύκολα να συνδυάσει διαφορετικά κομμάτια μεταξύ τους και..." />
<meta property="og:image" content="https://d7mpdlalqi93a.cloudfront.net/3/1/3033/11/3320/main/" />
<meta property="og:site_name" content="ntynomai.gr" />
<meta property="article:published_time" content="2017-12-02T08:15:00Z">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ntynomai" />
<meta name="twitter:url" content="https://www.ntynomai.gr/2017/12/back-to-basics/" />
<meta name="twitter:image" content="https://d7mpdlalqi93a.cloudfront.net/3/1/3033/11/3320/main/" />
<meta name="twitter:description" content="Αυτό που όλοι θέλουμε και επιδιώκουμε για την καθημερινότητα μας είναι να χαρίσουμε στον εαυτό μας τα βασικά κομμάτια που θα προσδώσουν όμως στυλ σε κάθε μας εμφάνιση. Τα βασικά κομμάτια για κάθε άντρα αποτελούν τον απαραίτητο εξοπλισμό του, ώστε η καθημερινότητα του να είναι εύκολη, να μπορεί εξίσου εύκολα να συνδυάσει διαφορετικά κομμάτια μεταξύ τους και..." />
<link rel="amphtml" href="https://www.ntynomai.gr/2017/12/back-to-basics/amp/">
<link rel="shortlink" href="https://www.ntynomai.gr/p/4G/" />
<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Article",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.ntynomai.gr/2017/12/back-to-basics/"
			},
			"headline": "Back to basics!",
			"image": {
				"@type": "ImageObject",
				"url": "https://d7mpdlalqi93a.cloudfront.net/3/1/3033/11/3320/main/",
				"height": 570,
				"width": 760
			},
			"datePublished": "2017-12-02T08:15:00Z",
			"dateModified": "2017-12-01T08:56:14Z",
			"author": {
				"@type": "Person",
				"name": "Γλαύκη"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Ntynomai.gr",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.ntynomai.gr/images/icons/apple-touch-icon-152x152.png",
					"width": 152
				}
			},
			"description": "Αυτό που όλοι θέλουμε και επιδιώκουμε για την καθημερινότητα μας είναι να χαρίσουμε στον εαυτό μας τα βασικά κομμάτια που θα προσδώσουν όμως στυλ σε κάθε μας εμφάνιση. Τα βασικά κομμάτια για κάθε άντρα αποτελούν τον απαραίτητο εξοπλισμό του, ώστε η καθημερινότητα του να είναι εύκολη, να μπορεί εξίσου εύκολα να συνδυάσει διαφορετικά κομμάτια μεταξύ τους και..."
		}
	</script>
<script type="text/javascript">
	function ToggleMenuItem(itemId) {
		var Item = document.getElementById(itemId);
		var Root = document.getElementById('productCategories');
		if (Item && Root) {
			var ClassAttribute = Item.getAttribute('class');
			if (ClassAttribute === 'rootMenuItem level-0 expanded') {
				Item.setAttribute('class', 'level-0');
				Root.setAttribute('class', '');
			} else {
				var RootMenuItems = document.getElementsByClassName("rootMenuItem");
				for (var RootMenuItemsIndex = 0; RootMenuItemsIndex < RootMenuItems.length; RootMenuItemsIndex = RootMenuItemsIndex + 1) {
					var Element = RootMenuItems[RootMenuItemsIndex];
					if (Element.getAttribute('class') === 'home rootMenuItem level-0') {
						// Do nothing, home page link is always visible
					} else {
						Element.setAttribute('class', 'level-0');
					}
				}

				Item.setAttribute('class', 'rootMenuItem level-0 expanded');
				Root.setAttribute('class', 'expanded-child');
			}
		}
	}
</script><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/icons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/icons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/icons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/icons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/icons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/icons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/icons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/icons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/images/icons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16" />
<meta name="theme-color" content="#621017">
<meta name="application-name" content="Ntynomai.gr" />
<meta name="msapplication-TileColor" content="#621017" />
<meta name="msapplication-TileImage" content="/images/icons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="/images/icons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="/images/icons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="/images/icons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="/images/icons/mstile-310x310.png" />
<script data-schema="Organization" type="application/ld+json">
			{
				"name": "Ntynomai.gr",
				"url": "https://www.ntynomai.gr/",
				"logo": "https://www.ntynomai.gr/images/icons/apple-touch-icon-152x152.png",
				"sameAs": [
							"https://www.facebook.com/ntynomai", "https://twitter.com/ntynomai", "https://www.pinterest.com/ntynomai/", 
							""
					],
				"@type": "Organization",
				"@context": "http://schema.org"
			}
		</script>
<title>
	Back to basics!
</title></head>
<body id="htmlBody" class="article fixed noscript">
<script type="text/javascript">
			dataLayer = [{
				'ShoppingCoach_SiteSettings_GoogleAnalyticsTrackingId': 'UA-43626647-1'
				, 'ShoppingCoach_SiteSettings_DomainName': 'ntynomai.gr'
				, 'ShoppingCoach_SiteSettings_WebSiteTitle': 'Ntynomai.gr'
				, 'ShoppingCoach_Page_BillboardVisibility': 'optional'
				, 'ShoppingCoach_Page_TemplateContentGroup': 'Article'
			}];
		</script>
<script type="text/javascript">
	function Is_touch_device() {
		return (('ontouchstart' in window)
				|| (navigator.MaxTouchPoints > 0)
				|| (navigator.msMaxTouchPoints > 0));
	}
</script>
<script type="text/javascript">
	if (Is_touch_device()) {
		var BodyElement = document.getElementById("htmlBody");
		BodyElement.className = BodyElement.className + " touch";
	} else {
		var BodyElement = document.getElementById("htmlBody");
		BodyElement.className = BodyElement.className + " nontouch";
	}
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WND2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WND2');</script>

<script type="text/javascript">
	function ToggleSearchBox() {
		var SearchPanel = document.getElementById('searchShow');
		if (SearchPanel) {
			var Header = SearchPanel.parentElement;
			if (Header) {
				var ClassAttribute = Header.getAttribute('class');
				if (ClassAttribute === 'search-visible') {
					Header.setAttribute('class', '');
				} else {
					Header.setAttribute('class', 'search-visible');
				}
			}
		}
	}
</script>
<div class="header-container">
<div class="wrapper">
<header>
<div itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" id="dynamicLogo" href="/">
<span class="icon"></span>
<span class="text">
<span itemprop="name" class="title">NTYNOMAI.gr</span>
<span itemprop="description" class="subtitle">Ντυθείτε on-line!</span>
</span>
</a>
</div>
<ul id="socialLinks" class="nav">
<li class="facebook"><a rel="publisher" href="https://www.facebook.com/ntynomai" title="Δες τη σελίδα του Ntynomai.gr στο Facebook"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a rel="publisher" href="https://twitter.com/ntynomai" title="Ακολούθησε το Ntynomai.gr στο Twitter"><i class="fa fa-twitter"></i></a></li>
<li class="pinterest"><a rel="publisher" href="https://www.pinterest.com/ntynomai/ntynomaigr-women/" title="Ακολούθησε το Ntynomai.gr στο Pinterest"><i class="fa fa-pinterest-p"></i></a></li>
</ul>
<div id="searchShow">
<a class="searchShowButton" href="#" onclick="javascript: ToggleSearchBox();return false;"><i class="fa fa-search"></i></a>
</div>
<div id="searchHide" class="hide">
<a class="searchHideButton" href="#" onclick="javascript: ToggleSearchBox();return false;"><i class="fa fa-close"></i></a>
</div>
<div id="search" class="input-append" style="margin-left: -100%;">
<i class="fa fa-search"></i>
<input class="span1" id="searchTextBox" type="text" placeholder="Search" />
</div>
</header>
</div>
</div>
<div class="banner-container">
<div id="banner970x250top" class="banner banner-970x250" data-size="970x250" data-position="top">
<div class="ad-close soft-hide"><a href="#">Κλείσιμο ×</a></div><div class="ad-outline soft-hide"></div>
</div>
</div>
<div id="MainMenu" class="menu-container">
<div class="wrapper">
<div id="productCategories" role="navigation">
<ul class="level-0"><li class="home rootMenuItem level-0"><a href="/"><i class="fa fa-home"></i></a></li><li id="category_2" class="rootMenuItem level-0"><a href="/γυναικεία/" onclick="javascript: ToggleMenuItem('category_2');return false;">Γυναικεία <i class="fa fa-caret-down"></i></a><ul id="category_2_items" class="level-1"><li id="category_36" class="level-1"><a href="/γυναικεία/ρούχα/">Ρούχα</a><ul id="category_36_items" class="level-2"><li id="category_40" class="level-2"><a href="/γυναικεία/ρούχα/μπλούζες/">Μπλούζες</a></li><li id="category_42" class="level-2"><a href="/γυναικεία/ρούχα/πανωφόρια/">Πανωφόρια</a></li><li id="category_46" class="level-2"><a href="/γυναικεία/ρούχα/φορέματα/">Φορέματα</a></li><li id="category_41" class="level-2"><a href="/γυναικεία/ρούχα/παντελόνια/">Παντελόνια</a></li><li id="category_48" class="level-2"><a href="/γυναικεία/ρούχα/εσώρουχα/">Εσώρουχα</a></li><li id="category_406" class="level-2"><a href="/γυναικεία/ρούχα/αθλητικά/">Αθλητικά</a></li><li id="category_39" class="level-2"><a href="/γυναικεία/ρούχα/μαγιό/">Μαγιό</a></li><li id="category_44" class="level-2"><a href="/γυναικεία/ρούχα/πουκάμισα/">Πουκάμισα</a></li><li id="category_47" class="level-2"><a href="/γυναικεία/ρούχα/φούστες/">Φούστες</a></li><li id="category_63" class="level-2"><a href="/γυναικεία/ρούχα/σορτς/">Σορτς</a></li><li id="category_375" class="level-2"><a href="/γυναικεία/ρούχα/ολόσωμες-φόρμες/">Ολόσωμες φόρμες</a></li><li id="category_84" class="level-2"><a href="/γυναικεία/ρούχα/σύνολα-ύπνου/">Σύνολα ύπνου</a></li><li id="category_688" class="level-2"><a href="/γυναικεία/ρούχα/ταγιέρ/">Ταγιέρ</a></li><li id="category_1051" class="level-2"><a href="/γυναικεία/ρούχα/παρεό/">Παρεό</a></li></ul></li><li id="category_14" class="level-1"><a href="/γυναικεία/παπούτσια/">Παπούτσια</a><ul id="category_14_items" class="level-2"><li id="category_15" class="level-2"><a href="/γυναικεία/παπούτσια/μποτάκια/">Μποτάκια</a></li><li id="category_19" class="level-2"><a href="/γυναικεία/παπούτσια/πέδιλα/">Πέδιλα</a></li><li id="category_21" class="level-2"><a href="/γυναικεία/παπούτσια/αθλητικά/">Αθλητικά</a></li><li id="category_18" class="level-2"><a href="/γυναικεία/παπούτσια/γόβες/">Γόβες</a></li><li id="category_315" class="level-2"><a href="/γυναικεία/παπούτσια/πλατφόρμες/">Πλατφόρμες</a></li><li id="category_16" class="level-2"><a href="/γυναικεία/παπούτσια/μπότες/">Μπότες</a></li><li id="category_22" class="level-2"><a href="/γυναικεία/παπούτσια/μπαλαρίνες/">Μπαλαρίνες</a></li><li id="category_486" class="level-2"><a href="/γυναικεία/παπούτσια/casual/">Casual</a></li><li id="category_24" class="level-2"><a href="/γυναικεία/παπούτσια/παντόφλες/">Παντόφλες</a></li><li id="category_306" class="level-2"><a href="/γυναικεία/παπούτσια/εσπαντρίγιες/">Εσπαντρίγιες</a></li><li id="category_324" class="level-2"><a href="/γυναικεία/παπούτσια/πάνινα/">Πάνινα</a></li><li id="category_798" class="level-2"><a href="/γυναικεία/παπούτσια/oxfords/">Oxfords</a></li><li id="category_307" class="level-2"><a href="/γυναικεία/παπούτσια/μοκασίνια/">Μοκασίνια</a></li><li id="category_329" class="level-2"><a href="/γυναικεία/παπούτσια/clogs/">Clogs</a></li><li id="category_17" class="level-2"><a href="/γυναικεία/παπούτσια/γαλότσες/">Γαλότσες</a></li><li id="category_387" class="level-2"><a href="/γυναικεία/παπούτσια/loafers/">Loafers</a></li><li id="category_773" class="level-2"><a href="/γυναικεία/παπούτσια/boat/">Boat</a></li></ul></li><li id="category_5" class="level-1"><a href="/γυναικεία/κοσμήματα/">Κοσμήματα</a><ul id="category_5_items" class="level-2"><li id="category_11" class="level-2"><a href="/γυναικεία/κοσμήματα/ρολόγια/">Ρολόγια</a></li><li id="category_10" class="level-2"><a href="/γυναικεία/κοσμήματα/δακτυλίδια/">Δακτυλίδια</a></li><li id="category_9" class="level-2"><a href="/γυναικεία/κοσμήματα/κολιέ/">Κολιέ</a></li><li id="category_6" class="level-2"><a href="/γυναικεία/κοσμήματα/βραχιόλια/">Βραχιόλια</a></li><li id="category_8" class="level-2"><a href="/γυναικεία/κοσμήματα/σκουλαρίκια/">Σκουλαρίκια</a></li><li id="category_573" class="level-2"><a href="/γυναικεία/κοσμήματα/σταυροί/">Σταυροί</a></li><li id="category_34" class="level-2"><a href="/γυναικεία/κοσμήματα/μενταγιόν/">Μενταγιόν</a></li><li id="category_73" class="level-2"><a href="/γυναικεία/κοσμήματα/καρφίτσες/">Καρφίτσες</a></li><li id="category_390" class="level-2"><a href="/γυναικεία/κοσμήματα/σετς/">Σετς</a></li><li id="category_444" class="level-2"><a href="/γυναικεία/κοσμήματα/μανικετόκουμπα/">Μανικετόκουμπα</a></li><li id="category_800" class="level-2"><a href="/γυναικεία/κοσμήματα/βραχιόλια-ποδιού/">Βραχιόλια ποδιού</a></li></ul></li><li id="category_3" class="level-1"><a href="/γυναικεία/αξεσουάρ/">Αξεσουάρ</a><ul id="category_3_items" class="level-2"><li id="category_4" class="level-2"><a href="/γυναικεία/αξεσουάρ/τσάντες/">Τσάντες</a></li><li id="category_108" class="level-2"><a href="/γυναικεία/αξεσουάρ/γυαλιά-ηλίου/">Γυαλιά ηλίου</a></li><li id="category_1047" class="level-2"><a href="/γυναικεία/αξεσουάρ/σακίδια/">Σακίδια</a></li><li id="category_7" class="level-2"><a href="/γυναικεία/αξεσουάρ/πορτοφόλια/">Πορτοφόλια</a></li><li id="category_75" class="level-2"><a href="/γυναικεία/αξεσουάρ/καπέλα/">Καπέλα</a></li><li id="category_71" class="level-2"><a href="/γυναικεία/αξεσουάρ/φουλάρια/">Φουλάρια</a></li><li id="category_70" class="level-2"><a href="/γυναικεία/αξεσουάρ/ζώνες/">Ζώνες</a></li><li id="category_109" class="level-2"><a href="/γυναικεία/αξεσουάρ/γάντια/">Γάντια</a></li><li id="category_372" class="level-2"><a href="/γυναικεία/αξεσουάρ/ομπρέλες/">Ομπρέλες</a></li><li id="category_529" class="level-2"><a href="/γυναικεία/αξεσουάρ/για-τα-μαλλιά/">Για τα μαλλιά</a></li><li id="category_811" class="level-2"><a href="/γυναικεία/αξεσουάρ/γκέτες/">Γκέτες</a></li></ul></li><li id="category_615" class="level-1"><a href="/γυναικεία/νυφικά/">Νυφικά</a><ul id="category_615_items" class="level-2"><li id="category_766" class="level-2"><a href="/γυναικεία/νυφικά/κοσμήματα/">Κοσμήματα</a></li><li id="category_643" class="level-2"><a href="/γυναικεία/νυφικά/βέρες/">Βέρες</a></li><li id="category_617" class="level-2"><a href="/γυναικεία/νυφικά/στέφανα/">Στέφανα</a></li><li id="category_618" class="level-2"><a href="/γυναικεία/νυφικά/παπούτσια/">Παπούτσια</a></li><li id="category_616" class="level-2"><a href="/γυναικεία/νυφικά/φορέματα/">Φορέματα</a></li><li id="category_635" class="level-2"><a href="/γυναικεία/νυφικά/εσώρουχα/">Εσώρουχα</a></li><li id="category_760" class="level-2"><a href="/γυναικεία/νυφικά/αξεσουάρ/">Αξεσουάρ</a></li></ul></li><li id="category_168" class="level-1"><a href="/γυναικεία/εγκυμοσύνης/">Εγκυμοσύνης</a><ul id="category_168_items" class="level-2"><li id="category_212" class="level-2"><a href="/γυναικεία/εγκυμοσύνης/μπλούζες/">Μπλούζες</a></li><li id="category_364" class="level-2"><a href="/γυναικεία/εγκυμοσύνης/φορέματα/">Φορέματα</a></li><li id="category_170" class="level-2"><a href="/γυναικεία/εγκυμοσύνης/παντελόνια/">Παντελόνια</a></li><li id="category_173" class="level-2"><a href="/γυναικεία/εγκυμοσύνης/σύνολα-ύπνου/">Σύνολα ύπνου</a></li><li id="category_171" class="level-2"><a href="/γυναικεία/εγκυμοσύνης/εσώρουχα/">Εσώρουχα</a></li><li id="category_357" class="level-2"><a href="/γυναικεία/εγκυμοσύνης/πανωφόρια/">Πανωφόρια</a></li><li id="category_365" class="level-2"><a href="/γυναικεία/εγκυμοσύνης/φούστες/">Φούστες</a></li></ul></li></ul></li><li id="category_1" class="rootMenuItem level-0"><a href="/ανδρικά/" onclick="javascript: ToggleMenuItem('category_1');return false;">Ανδρικά <i class="fa fa-caret-down"></i></a><ul id="category_1_items" class="level-1"><li id="category_35" class="level-1"><a href="/ανδρικά/ρούχα/">Ρούχα</a><ul id="category_35_items" class="level-2"><li id="category_53" class="level-2"><a href="/ανδρικά/ρούχα/μπλούζες/">Μπλούζες</a></li><li id="category_56" class="level-2"><a href="/ανδρικά/ρούχα/πανωφόρια/">Πανωφόρια</a></li><li id="category_54" class="level-2"><a href="/ανδρικά/ρούχα/παντελόνια/">Παντελόνια</a></li><li id="category_409" class="level-2"><a href="/ανδρικά/ρούχα/αθλητικά/">Αθλητικά</a></li><li id="category_58" class="level-2"><a href="/ανδρικά/ρούχα/πουκάμισα/">Πουκάμισα</a></li><li id="category_49" class="level-2"><a href="/ανδρικά/ρούχα/εσώρουχα/">Εσώρουχα</a></li><li id="category_217" class="level-2"><a href="/ανδρικά/ρούχα/σορτς/">Σορτς</a></li><li id="category_51" class="level-2"><a href="/ανδρικά/ρούχα/μαγιό/">Μαγιό</a></li><li id="category_52" class="level-2"><a href="/ανδρικά/ρούχα/πυτζάμες/">Πυτζάμες</a></li><li id="category_196" class="level-2"><a href="/ανδρικά/ρούχα/κοστούμια/">Κοστούμια</a></li></ul></li><li id="category_25" class="level-1"><a href="/ανδρικά/παπούτσια/">Παπούτσια</a><ul id="category_25_items" class="level-2"><li id="category_26" class="level-2"><a href="/ανδρικά/παπούτσια/αθλητικά/">Αθλητικά</a></li><li id="category_29" class="level-2"><a href="/ανδρικά/παπούτσια/μποτάκια/">Μποτάκια</a></li><li id="category_353" class="level-2"><a href="/ανδρικά/παπούτσια/casual/">Casual</a></li><li id="category_797" class="level-2"><a href="/ανδρικά/παπούτσια/oxfords/">Oxfords</a></li><li id="category_120" class="level-2"><a href="/ανδρικά/παπούτσια/σαγιονάρες/">Σαγιονάρες</a></li><li id="category_27" class="level-2"><a href="/ανδρικά/παπούτσια/μοκασίνια/">Μοκασίνια</a></li><li id="category_30" class="level-2"><a href="/ανδρικά/παπούτσια/παντόφλες/">Παντόφλες</a></li><li id="category_321" class="level-2"><a href="/ανδρικά/παπούτσια/πάνινα/">Πάνινα</a></li><li id="category_383" class="level-2"><a href="/ανδρικά/παπούτσια/loafers/">Loafers</a></li><li id="category_765" class="level-2"><a href="/ανδρικά/παπούτσια/εσπαντρίγιες/">Εσπαντρίγιες</a></li><li id="category_351" class="level-2"><a href="/ανδρικά/παπούτσια/πέδιλα/">Πέδιλα</a></li><li id="category_772" class="level-2"><a href="/ανδρικά/παπούτσια/boat/">Boat</a></li><li id="category_350" class="level-2"><a href="/ανδρικά/παπούτσια/clogs/">Clogs</a></li><li id="category_31" class="level-2"><a href="/ανδρικά/παπούτσια/γαλότσες/">Γαλότσες</a></li><li id="category_346" class="level-2"><a href="/ανδρικά/παπούτσια/μπότες/">Μπότες</a></li></ul></li><li id="category_342" class="level-1"><a href="/ανδρικά/κοσμήματα/">Κοσμήματα</a><ul id="category_342_items" class="level-2"><li id="category_13" class="level-2"><a href="/ανδρικά/κοσμήματα/ρολόγια/">Ρολόγια</a></li><li id="category_343" class="level-2"><a href="/ανδρικά/κοσμήματα/βραχιόλια/">Βραχιόλια</a></li><li id="category_344" class="level-2"><a href="/ανδρικά/κοσμήματα/δαχτυλίδια/">Δαχτυλίδια</a></li><li id="category_345" class="level-2"><a href="/ανδρικά/κοσμήματα/κολιέ/">Κολιέ</a></li><li id="category_644" class="level-2"><a href="/ανδρικά/κοσμήματα/σταυροί/">Σταυροί</a></li><li id="category_246" class="level-2"><a href="/ανδρικά/κοσμήματα/μανικετόκουμπα/">Μανικετόκουμπα</a></li></ul></li><li id="category_12" class="level-1"><a href="/ανδρικά/αξεσουάρ/">Αξεσουάρ</a><ul id="category_12_items" class="level-2"><li id="category_64" class="level-2"><a href="/ανδρικά/αξεσουάρ/τσάντες/">Τσάντες</a></li><li id="category_114" class="level-2"><a href="/ανδρικά/αξεσουάρ/καπέλα/">Καπέλα</a></li><li id="category_219" class="level-2"><a href="/ανδρικά/αξεσουάρ/γυαλιά-ηλίου/">Γυαλιά ηλίου</a></li><li id="category_60" class="level-2"><a href="/ανδρικά/αξεσουάρ/ζώνες/">Ζώνες</a></li><li id="category_259" class="level-2"><a href="/ανδρικά/αξεσουάρ/πορτοφόλια/">Πορτοφόλια</a></li><li id="category_135" class="level-2"><a href="/ανδρικά/αξεσουάρ/φουλάρια/">Φουλάρια</a></li><li id="category_143" class="level-2"><a href="/ανδρικά/αξεσουάρ/γάντια/">Γάντια</a></li><li id="category_74" class="level-2"><a href="/ανδρικά/αξεσουάρ/γραβάτες/">Γραβάτες</a></li><li id="category_447" class="level-2"><a href="/ανδρικά/αξεσουάρ/παπιγιόν/">Παπιγιόν</a></li><li id="category_596" class="level-2"><a href="/ανδρικά/αξεσουάρ/τιράντες/">Τιράντες</a></li><li id="category_435" class="level-2"><a href="/ανδρικά/αξεσουάρ/μαντήλια/">Μαντήλια</a></li><li id="category_490" class="level-2"><a href="/ανδρικά/αξεσουάρ/ομπρέλες/">Ομπρέλες</a></li></ul></li></ul></li><li id="category_32" class="rootMenuItem level-0"><a href="/παιδικά/" onclick="javascript: ToggleMenuItem('category_32');return false;">Παιδικά <i class="fa fa-caret-down"></i></a><ul id="category_32_items" class="level-1"><li id="category_37" class="level-1"><a href="/παιδικά/ρούχα/">Ρούχα</a><ul id="category_37_items" class="level-2"><li id="category_841" class="level-2"><a href="/παιδικά/ρούχα/μπλούζες/">Μπλούζες</a></li><li id="category_840" class="level-2"><a href="/παιδικά/ρούχα/παντελόνια/">Παντελόνια</a></li><li id="category_1044" class="level-2"><a href="/παιδικά/ρούχα/σύνολα/">Σύνολα</a></li><li id="category_895" class="level-2"><a href="/παιδικά/ρούχα/πανωφόρια/">Πανωφόρια</a></li><li id="category_892" class="level-2"><a href="/παιδικά/ρούχα/φορέματα/">Φορέματα</a></li><li id="category_896" class="level-2"><a href="/παιδικά/ρούχα/σορτς-και-βερμούδες/">Σορτς και βερμούδες</a></li><li id="category_997" class="level-2"><a href="/παιδικά/ρούχα/φόρμες/">Φόρμες</a></li><li id="category_843" class="level-2"><a href="/παιδικά/ρούχα/εσώρουχα/">Εσώρουχα</a></li><li id="category_894" class="level-2"><a href="/παιδικά/ρούχα/φορμάκια/">Φορμάκια</a></li><li id="category_898" class="level-2"><a href="/παιδικά/ρούχα/πυτζάμες/">Πυτζάμες</a></li><li id="category_901" class="level-2"><a href="/παιδικά/ρούχα/βαπτιστικά/">Βαπτιστικά</a></li><li id="category_842" class="level-2"><a href="/παιδικά/ρούχα/πουκάμισα/">Πουκάμισα</a></li><li id="category_900" class="level-2"><a href="/παιδικά/ρούχα/μαγιό/">Μαγιό</a></li><li id="category_897" class="level-2"><a href="/παιδικά/ρούχα/φούστες/">Φούστες</a></li><li id="category_893" class="level-2"><a href="/παιδικά/ρούχα/σαλοπέτες/">Σαλοπέτες</a></li><li id="category_899" class="level-2"><a href="/παιδικά/ρούχα/κοστούμια/">Κοστούμια</a></li></ul></li><li id="category_33" class="level-1"><a href="/παιδικά/παπούτσια/">Παπούτσια</a><ul id="category_33_items" class="level-2"><li id="category_854" class="level-2"><a href="/παιδικά/παπούτσια/αθλητικά/">Αθλητικά</a></li><li id="category_853" class="level-2"><a href="/παιδικά/παπούτσια/μποτάκια/">Μποτάκια</a></li><li id="category_889" class="level-2"><a href="/παιδικά/παπούτσια/πέδιλα/">Πέδιλα</a></li><li id="category_1019" class="level-2"><a href="/παιδικά/παπούτσια/μπαλαρίνες/">Μπαλαρίνες</a></li><li id="category_888" class="level-2"><a href="/παιδικά/παπούτσια/casual/">Casual</a></li><li id="category_878" class="level-2"><a href="/παιδικά/παπούτσια/πάνινα/">Πάνινα</a></li><li id="category_890" class="level-2"><a href="/παιδικά/παπούτσια/παντόφλες/">Παντόφλες</a></li><li id="category_891" class="level-2"><a href="/παιδικά/παπούτσια/αγκαλιάς/">Αγκαλιάς</a></li></ul></li><li id="category_827" class="level-1"><a href="/παιδικά/κοσμήματα/">Κοσμήματα</a><ul id="category_827_items" class="level-2"><li id="category_839" class="level-2"><a href="/παιδικά/κοσμήματα/σταυροί/">Σταυροί</a></li><li id="category_835" class="level-2"><a href="/παιδικά/κοσμήματα/βραχιόλια/">Βραχιόλια</a></li><li id="category_990" class="level-2"><a href="/παιδικά/κοσμήματα/καρφίτσες/">Καρφίτσες</a></li><li id="category_838" class="level-2"><a href="/παιδικά/κοσμήματα/ρολόγια/">Ρολόγια</a></li><li id="category_837" class="level-2"><a href="/παιδικά/κοσμήματα/κολιέ/">Κολιέ</a></li><li id="category_836" class="level-2"><a href="/παιδικά/κοσμήματα/δαχτυλίδια/">Δαχτυλίδια</a></li></ul></li><li id="category_133" class="level-1"><a href="/παιδικά/αξεσουάρ-ένδυσης/">Αξεσουάρ</a><ul id="category_133_items" class="level-2"><li id="category_844" class="level-2"><a href="/παιδικά/αξεσουάρ-ένδυσης/καπέλα/">Καπέλα</a></li><li id="category_1035" class="level-2"><a href="/παιδικά/αξεσουάρ-ένδυσης/γυαλιά-ηλίου/">Γυαλιά ηλίου</a></li><li id="category_983" class="level-2"><a href="/παιδικά/αξεσουάρ-ένδυσης/φουλάρια/">Φουλάρια</a></li><li id="category_984" class="level-2"><a href="/παιδικά/αξεσουάρ-ένδυσης/γάντια/">Γάντια</a></li><li id="category_846" class="level-2"><a href="/παιδικά/αξεσουάρ-ένδυσης/για-τα-μαλλιά/">Για τα μαλλιά</a></li><li id="category_845" class="level-2"><a href="/παιδικά/αξεσουάρ-ένδυσης/ζώνες/">Ζώνες</a></li></ul></li></ul></li><li id="category_0" class="rootMenuItem level-0"><a href="" onclick="javascript: ToggleMenuItem('category_0');return false;"><i class="fa fa-bars"></i> Κατηγορίες <i class="fa fa-caret-down"></i></a><ul id="category_0_items" class="level-1"><li id="cb_category_2" class="level-1"><a href="/γυναικεία/">Γυναικεία</a><ul id="cb_category_2_items" class="level-2"><li id="cb_category_36" class="level-2"><a href="/γυναικεία/ρούχα/">Ρούχα</a></li><li id="cb_category_14" class="level-2"><a href="/γυναικεία/παπούτσια/">Παπούτσια</a></li><li id="cb_category_5" class="level-2"><a href="/γυναικεία/κοσμήματα/">Κοσμήματα</a></li><li id="cb_category_3" class="level-2"><a href="/γυναικεία/αξεσουάρ/">Αξεσουάρ</a></li><li id="cb_category_615" class="level-2"><a href="/γυναικεία/νυφικά/">Νυφικά</a></li><li id="cb_category_168" class="level-2"><a href="/γυναικεία/εγκυμοσύνης/">Εγκυμοσύνης</a></li></ul></li><li id="cb_category_1" class="level-1"><a href="/ανδρικά/">Ανδρικά</a><ul id="cb_category_1_items" class="level-2"><li id="cb_category_35" class="level-2"><a href="/ανδρικά/ρούχα/">Ρούχα</a></li><li id="cb_category_25" class="level-2"><a href="/ανδρικά/παπούτσια/">Παπούτσια</a></li><li id="cb_category_342" class="level-2"><a href="/ανδρικά/κοσμήματα/">Κοσμήματα</a></li><li id="cb_category_12" class="level-2"><a href="/ανδρικά/αξεσουάρ/">Αξεσουάρ</a></li></ul></li><li id="cb_category_32" class="level-1"><a href="/παιδικά/">Παιδικά</a><ul id="cb_category_32_items" class="level-2"><li id="cb_category_37" class="level-2"><a href="/παιδικά/ρούχα/">Ρούχα</a></li><li id="cb_category_33" class="level-2"><a href="/παιδικά/παπούτσια/">Παπούτσια</a></li><li id="cb_category_827" class="level-2"><a href="/παιδικά/κοσμήματα/">Κοσμήματα</a></li><li id="cb_category_133" class="level-2"><a href="/παιδικά/αξεσουάρ-ένδυσης/">Αξεσουάρ</a></li></ul></li></ul></li></ul>
</div>
</div>
</div>
<div id="MainMenuPlaceholder" class="menu-container">
</div>
<div class="wrapper">
<div class="row">
<div class="page-content">
<div class="article brick brick-wide brick-free">
<div class="brick-body">
<h1>Back to basics!</h1>
<div class="photo-main " style="background-image: url(https://d7mpdlalqi93a.cloudfront.net/3/1/3033/11/3320/main/);"><img src="https://d7mpdlalqi93a.cloudfront.net/3/1/3033/11/3320/main/" alt="Back to basics!" /></div>
<div class="html-content">
<div class="post-structured"> <div class="post-block post-block-html"> <p>Αυτό που όλοι θέλουμε και επιδιώκουμε για την καθημερινότητα μας είναι να χαρίσουμε στον εαυτό μας τα <strong>βασικά κομμάτια</strong> που θα προσδώσουν όμως στυλ σε κάθε μας εμφάνιση. Τα βασικά κομμάτια για κάθε άντρα αποτελούν τον απαραίτητο εξοπλισμό του, ώστε η καθημερινότητα του να είναι εύκολη, να μπορεί εξίσου εύκολα να συνδυάσει διαφορετικά κομμάτια μεταξύ τους και τέλος να κερδίζει χρόνο αλλά και χρήμα!</p> <p>Τι πιο βασικό από ένα καλό <strong>denim παντελόνι</strong>, φοριέται όλη τη μέρα, ακόμα και στη δουλειά αλλά και στη βραδινή έξοδο, αλλάζοντας μόνο το πάνω μέρος.</p> </div> <div class="post-block post-block-photoGroup"> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42958&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image1.200x275-3040-1.jpg" alt="Ανδρικό τζιν παντελόνι slim fit TOP SECRET" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Ανδρικό τζιν παντελόνι slim fit TOP SECRET (34,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42958&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42959&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image2.200x275-3040-1.jpg" alt="Παντελόνι τζιν" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Παντελόνι τζιν (34,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42959&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42960&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image3.200x275-3040-1.jpg" alt="Παντελόνι τζιν " width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Παντελόνι τζιν (34,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42960&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> </div> <div class="post-block post-block-html"> <p>Tα<strong> Pull over</strong> συνδυάζονται με όλα τα παντελόνια και φοριούνται και πάνω από φανελάκια αλλά και πουκάμισα. Είναι ζεστά και στιλάτα, κυκλοφορούν σε πολλά σχέδια και χρώματα και εκτός από ζεστασιά προσθέτουν και στυλ!</p> </div> <div class="post-block post-block-photoGroup"> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42961&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image4.200x275-3040-1.jpg" alt="Πουλόβερ πλεκτό" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Πουλόβερ πλεκτό (39,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42961&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42962&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image5.200x275-3040-1.jpg" alt="Ανδρικό Πλεκτό Trui Double Dip" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Ανδρικό Πλεκτό Trui Double Dip (89,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42962&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42963&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image6.200x275-3040-1.jpg" alt="Ανδρικό γκρι πουλόβερ Belman it301017-55" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Ανδρικό γκρι πουλόβερ Belman it301017-55 (39,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42963&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> </div> <div class="post-block post-block-html"> <p><strong>Ζακέτες</strong>, ένα από τα πιο βασικά πανωφόρια! Προσθέτουν μία διαχρονική κομψότητα στο αντρικό ντύσιμο, ένα all time classic κομμάτι που δεν πρέπει να λείπει από καμία ντουλάπα.</p> <p>Τις συνδυάζετε με πουλόβερ, πουκάμισα, ζιβάγκο ή ακόμα και με T-shirts με logo και δεν θα σας προδώσουν ποτέ.</p> </div> <div class="post-block post-block-photoGroup"> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42964&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image7.200x275-3040-1.jpg" alt="Ανδρική πλεκτή ζακέτα" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Ανδρική πλεκτή ζακέτα (16,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42964&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42965&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image8.200x275-3040-1.jpg" alt="Ανδρική πλεκτή ζακέτα" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Ανδρική πλεκτή ζακέτα (27,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42965&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42966&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image9.200x275-3040-1.jpg" alt="Ζακέτα με κουμπιά" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Ζακέτα με κουμπιά (32,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42966&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> </div> <div class="post-block post-block-html"> <p>Τέλος ένα καλό <strong>πανωφόρι</strong> βάζει την σφραγίδα ενός περιποιημένου ντυσίματος, αποτελεί την ολοκλήρωση κάθε σωστής εμφάνισης.</p> </div> <div class="post-block post-block-photoGroup"> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42266&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image10.200x275-3040-1.jpg" alt="Δερμάτινο μπουφάν" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Δερμάτινο μπουφάν (179,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42266&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42967&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image11.200x275-3040-1.jpg" alt="Ανδρικό μπουφάν με κουκούλα TOP SECRET" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Ανδρικό μπουφάν με κουκούλα TOP SECRET (74,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42967&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> <div class="post-photo-container"> <div class="post-photo"><a href="http://live.ntynomai.gr/textlink/click/?r=42968&amp;n=1" target="_blank"><img src="https://d36fbgxjsqnt12.cloudfront.net/posts/0/3/3033/800x600/image12.200x275-3040-1.jpg" alt="Ανδρικό Μπουφάν Παρκά Μπλε" width="200" height="275" /></a></div> <div class="post-description" style="max-width: 200px;">Ανδρικό Μπουφάν Παρκά Μπλε (59,00 €) [<a href="http://live.ntynomai.gr/textlink/click/?r=42968&amp;n=1" target="_blank">Περισσότερα</a>]</div> </div> </div> </div>
</div>
<div class="article-author-description">
Η <span itemprop="author">Γλαύκη</span> είναι editor στο ntynomai.gr. Περισσότερα posts από την Γλαύκη μπορείτε να βρείτε στο fashion blog της <a rel="author" href="http://www.glafkisdolcevita.com/" target="_blank">Glafki`s dolce vita</a>.
</div>
</div>
</div>
<div class="comments brick brick-wide brick-free">
<div class="brick-body">
<p>Πως σας φαίνεται; Γράψτε τα σχόλιά σας...</p>
<div id="disqus_thread"></div>
<script type="text/javascript">
			var disqus_shortname = 'ntynomai';
			var disqus_identifier = '';
			var disqus_developer = 0;
			var disqus_url = 'https://www.ntynomai.gr/2017/12/back-to-basics/';

			(function () {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();
		</script>
</div>
</div>
</div>
<div class="right-sidebar">
<div id="banner300x250top" class="brick span2 banner banner-300x250" data-size="300x250" data-position="top">
<div class="padding">
<div class="ad-outline"></div>
</div>
</div>
<div id="banner160x600top" class="brick span1 banner banner-160x600" data-size="160x600" data-position="top">
<div class="padding">
<div class="ad-outline"></div>
</div>
</div>
<div class="widget-articles-recent widget">
<div class="widget-title">
<h3>Πρόσφατα Άρθρα</h3>
</div>
<ul class="article-list">
<li>
<article class="article card card-related ">
<div class="cover" style="background-image:url(https://d7mpdlalqi93a.cloudfront.net/3/1/3028/4/3082/main/);">
</div>
<div class="details">
<h4 class="title entry-title">Styleiconboutique.com: Το e-shop αποκλειστικά για Style Icons!</h4>
<div class="description entry-summary">
Aν είσαι fashion junkie μπορεί να το γνωρίζεις ήδη, αν όχι… τότε σήμερα είμαι εδώ για να σου παρουσιάσω το e-shop που ανακάλυψα και κέρδισε αμέσως μια θέση στην καρδιά μου… Ο λόγος στο Styleiconboutique.com!
</div>
<span class="paragraph-end"></span>
</div>
<a class="overlay-link" href="/2017/11/styleiconboutique-e-shop/"></a>
</article>
</li>
<li>
<article class="article card card-related ">
<div class="cover" style="background-image:url(https://d7mpdlalqi93a.cloudfront.net/3/1/3027/4/3045/black-friday1/);">
</div>
<div class="details">
<h4 class="title entry-title">Black Friday: Hot προϊόντα με μεγάλες προσφορές!</h4>
<div class="description entry-summary">
Για άλλη μια χρονιά η Black Friday -ή ελληνιστί Μαύρη Παρασκευή- είναι γεγονός! Θα μπορούσαμε ορθώς να πούμε πως λέγεται Μαύρη γιατί πραγματικά την Παρασκευή αυτή οι τιμές… πέφτουν κατακόρυφα!
</div>
<span class="paragraph-end"></span>
</div>
<a class="overlay-link" href="/2017/11/black-friday-sale/"></a>
</article>
</li>
<li>
<article class="article card card-related ">
<div class="cover" style="background-image:url(https://d7mpdlalqi93a.cloudfront.net/3/1/3022/4/3157/main3/);">
</div>
<div class="details">
<h4 class="title entry-title">Ανδρικά αδιάβροχα βασικά για την προστασία!</h4>
<div class="description entry-summary">
Ένα ρούχο που σπάνια οι γυναίκες κοιτάμε είναι τα αδιάβροχα. Και όμως είναι πολύ βολικά, ειδικά για τους άντρες και κυρίως για τους άντρες που είτε η δουλειά τους σχετίζεται με το να είναι πολλές ώρες στο δρόμο, άρα και εκτεθειμένοι στις καιρικές συνθήκες, είτε γιατί χρησιμοποιούν χειμώνα καλοκαίρι την μηχανή τους για να κυκλοφορούν, άρα είναι εκτεθειμένοι στη βροχή. Επομένως τα αδιάβροχα αποτελούν ένα από τα πιο χρηστικά ρούχα, τα οποία φοριούνται πάνω από τα ρούχα ώστε να ελαχιστοποιήσουν τις πιθανότητες να...
</div>
<span class="paragraph-end"></span>
</div>
<a class="overlay-link" href="/2017/11/men-waterproof/"></a>
</article>
</li>
</ul>
</div>
<div id="OffersContainer" class="widget offers hide">
</div>
<script id="offersTemplate" type="text/html">
	<div class="widget-title">
		<h3>Προσφορές</h3>
	</div>
	<div id="offersRecent">
		<ul class="offers-list">
			{{each Offers}}
				<li class="offer card card-related">
					<div class="cover" style="background-image:url('{{= ImageUrl}}');">
						<figure style="display:none;" class="photo entry-content-asset" >
							<img src="{{= ImageUrl}}" alt="{{= Title}}" />
						</figure>
					</div>
					<div class="details">
						<h4 class="title">
							{{= Title}}
						</h4>
						<div class="description">
							{{= Description}}
						</div>
						<div class="expiration">
							{{= Expiration}}
						</div>
					</div>
					<a class="overlay-link" href="{{= Url}}" target="_blank"></a>
				</li>
			{{/each}}
		</ul>
	</div>
</script>
<div id="relatedPopularProducts"></div>
<div id="banner300x250bottom" class="brick span2 banner banner-300x250" data-size="300x250" data-position="bottom">
<div class="padding">
<div class="ad-outline"></div>
</div>
</div>
<div id="banner160x600bottom" class="brick span1 banner banner-160x600" data-size="160x600" data-position="bottom">
<div class="padding">
<div class="ad-outline"></div>
</div>
</div>
</div>
</div>
<script id="RelatedPopularProductsTemplate" type="text/html">
		{{each Categories}}
			<div class="category brick">
				<div class="brick-title"><h3>Δημοφιλείς επιλογές από {{= NamePlural}}</h3></div>
				<div class="brick-body products">
					{{each Products}}
						<div class="product">
							<div class="image"><a href="{{= Path}}?ProductId={{= ProductId}}"><img src="{{= ImageUrl}}" alt="{{= Name}}" /></a></div>
						</div>
					{{/each}}

					<div class="more"><a href="{{= Path}}" class="btn btn-primary">{{= Name}} <i class="fa fa-chevron-right"></i></a></div>
				</div>
			</div>
		{{/each}}
	</script>
</div>
<div id="footer" role="contentinfo">
<div class="shadow"></div>
<div role="navigation" id="services" class="footer-section">
<ul>
<li><a href="/directory/apparel-e-shops/" title="Κατάλογος με όλα τα ηλεκτρονικά καταστήματα ένδυσης και υπόδησης"><span class="description">Ηλεκτρονικά καταστήματα</span></a></li>
<li class="separator">&nbsp;</li>
<li><a href="/directory/fashion-blogs/" title="Κατάλογος με τα ελληνικά fashion blogs"><span class="description">Fashion Blogs</span></a></li>
</ul>
</div>
<div role="navigation" id="footerSocialLinks" class="footer-section">
<ul class="nav">
<li class="facebook">Ακολουθήστε μας:</li>
<li class="separator">&nbsp;</li>
<li class="facebook"><a rel="publisher" href="https://www.facebook.com/ntynomai" title="Δες τη σελίδα του Ntynomai.gr στο Facebook"><i class="fa fa-facebook"></i> Facebook</a></li>
<li class="separator">&nbsp;</li>
<li class="twitter"><a rel="publisher" href="https://twitter.com/ntynomai" title="Ακολούθησε το Ntynomai.gr στο Twitter"><i class="fa fa-twitter"></i> Twitter</a></li>
<li class="separator">&nbsp;</li>
<li class="pinterest"><a rel="publisher" href="https://www.pinterest.com/ntynomai/ntynomaigr-women/" title="Ακολούθησε το Ntynomai.gr στο Pinterest"><i class="fa fa-pinterest"></i> Pinterest</a></li>
</ul>
</div>
<div role="navigation" id="navigation-footer" class="footer-section">
<ul>
<li class="option"><a href="/about/" title="Περισσότερες πληροφορίες για το Ntynomai.gr">Σχετικά με το Ntynomai.gr</a></li>
<li class="separator">|</li>
<li class="option"><a href="/help/" title="Συχνές ερωτήσεις για το Ntynomai.gr">Βοήθεια</a></li>
<li class="separator">|</li>
<li class="option"><a href="/contact/" title="Επικοινωνήστε με το Ntynomai.gr">Επικοινωνία</a></li>
<li class="separator">|</li>
<li class="option"><a href="https://mc.ntynomai.gr/" target="_blank" title="Πληροφορίες για τις δυνατότητες διαφήμισης στο Ntynomai.gr">Διαφήμιση</a></li>
<li class="separator">|</li>
<li class="option"><a href="/privacy-policy/" title="Privacy policy">Privacy policy</a></li>
</ul>
</div>
<div role="contentinfo" id="colophon">
<span class="mobile-line">Copyright &copy; 2017 <a href="https://www.ntynomai.gr/">Ntynomai.gr</a>.</span>
<span class="mobile-line">A business unit of</span>
<span class="mobile-line"><a href="http://www.atnet.gr/" target="_blank">ATnet Communications S.A.</a></span>
</div>
</div>
<script type="text/javascript" src="/net.affiliatecoach.public.www/libraries/jquery/1.8.3/jquery.min.js"></script>
<div id="bottomAd" class="bottom_banner_ad">&nbsp;</div>
<script src="/scripts/site?v=35jaiLwk74veinQzzQGt5njgxptvIyrYbfioCdMIm501"></script>
<script src="/scripts/article?v=OH7e9fSl1UqRifNfbilTcAc7q9fExx0smw1o8Avq5Dk1"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setTimeout(function () {
				window.PageController.DisplayPopularAudienceProducts();
			}, 2000);
		});
	</script>
</body>
</html>